Application, based on Codeigniter 1.5.4, can't work because of version of PHP (7.0.33-0+deb9u3)!